1. <source id="74tgi"></source>
        <source id="74tgi"></source>

          ,歡迎您
          您當前位置:網站首頁 >> 股市風云 >> 老錢莊股票大智慧黃金四區主圖指標公式

          老錢莊股票大智慧黃金四區主圖指標公式

          2020-04-21 17:42:15 來源: 瀏覽:1
          老錢莊股票大智慧黃金四區主圖指標公式是什么意思,沒聽說過老錢莊股票大智慧黃金四區主圖指標公式,讓我們來認識和學習下。

          {J黃金四區}
          DRAWGBKlast(DATE>900101,strip(RGB(0,0,150),RGB(0,0,50),1));
          DRAWTEXTABS(15,5,'('+STKLABEL+') '+ STKNAME+''),Color00FFFF,LINETHICK2;
          DRAWTEXTABS(10,20,'總股本: '+NUMTOSTRn(FINANCE2(35)/10000,1)+'億股'),Color0088ff,LINETHICK2;
          DRAWTEXTABS(10,35,'流通A股: '+NUMTOSTRn(FINANCE2(37)/10000,1)+'億股'),Color00ff00,LINETHICK2;
          DRAWTEXTABS(10,50,'市盈率: '+NUMTOSTRn(DYNAINFO(39),1)+'倍'),Color8800ff,LINETHICK2;
          {K線}
          STICKLINE(OPEN>=CLOSE ,H ,L,0,0 ),COLOR00FF00,LAYER2;
          STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,0,0 ),COLORFFFF00,LAYER2;
          STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,8,0 ),COLOR777700,LAYER2;
          STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,7,0 ),COLOR668800,LAYER2;
          STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,6,0 ),COLOR559900,LAYER2;
          STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,5,0 ),COLOR44AA00,LAYER2;
          STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,4,0 ),COLOR33BB00,LAYER2;
          STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,3,0 ),COLOR22CC00,LAYER2;
          STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,1,0 ),COLOR00EE00,LAYER2;
          STICKLINE(CLOSE>OPEN,H,L,0,0) ,COLOR0000FF,LAYER2;
          STICKLINE(CLOSE>OPEN,CLOSE,OPEN,8,0) ,COLOR000066;
          STICKLINE(CLOSE>OPEN,CLOSE,OPEN,7,0) ,COLOR000088;
          STICKLINE(CLOSE>OPEN,CLOSE,OPEN,6,0) ,COLOR0000AA;
          STICKLINE(CLOSE>OPEN,CLOSE,OPEN,5,0) ,COLOR0000BB;
          STICKLINE(CLOSE>OPEN,CLOSE,OPEN,4,0) ,COLOR0000CC;
          STICKLINE(CLOSE>OPEN,CLOSE,OPEN,3,0) ,COLOR0000DD;
          STICKLINE(CLOSE>OPEN,CLOSE,OPEN,2,0) ,COLOR0000EE;
          STICKLINE(CLOSE>OPEN,CLOSE,OPEN,1,0) ,COLOR0000FF;
          BC:=(2*C+H+L)/4;
          MC5:EMA(MA(BC,5),2),Color99FF99,DOTLINE;
          PARTLINE(MC5,(MC5>REF(MC5,1)),rgb(255,0,0) ),LINETHICK3,LAYER0;
          X:=BARSLAST(DISPSTATUS=1)+1;
          P:=BACKSET(DISPSTATUS=2,X/2+1);
          K:=BARSLAST(CROSS(P,0.5))+1;
          KJ:=HHVALL(HIGH)-LLVALL(LOW);
          平衡:=IF(K>=0,LLVALL(LOW)+KJ/2,0);
          壓力:=IF(K>=0,HHVALL(HIGH)-KJ*0.191,平衡);
          支撐:=IF(K>=0,LLVALL(LOW)+KJ*0.191,平衡);
          DRAWRECTABS(180,1,200+(HHV(HIGH,K))*300/C ,80 ,rgb(0,0,255)),Color0000FF,LINETHICK2,LAYER3;
          DRAWRECTABS(185,4,200+(壓力)*300/C ,70 ,rgb(140,0,60)),Color99FF99,LAYER2;
          DRAWRECTABS(190,7,200+(平衡)*300/C ,60 ,rgb(0,120,0)),Colorff00FF,LAYER1;
          DRAWRECTABS(195,10,200+(支撐)*300/C ,50 ,rgb(80,0,80)),Color00ffFF,LAYER0;
          DRAWRECTABS(200,21,200+(C)*300/C ,39 ,rgb(10,10,10)),Color0077FF,LINETHICK1,LAYER0;
          DRAWTEXTABS(170,90,'【支撐 '+NUMTOSTRn(支撐,2)+' 元】'),Color00FFff,LINETHICK2,LAYER0;
          DRAWTEXTABS(305,90,'【平衡 '+NUMTOSTRn(平衡,2)+' 元】'),Color44FF99,LINETHICK2,LAYER0;
          DRAWTEXTABS(440,90,'【壓力 '+NUMTOSTRn(壓力,2)+' 元】'),Color0044FF,LINETHICK2,LAYER0;
          DRAWTEXTABS(220,23,'【四區周期:--→ '+K+'天】'),Color00FFFF,LINETHICK2,LAYER0;
          {www.gupang.com 秀股網_大智慧股票指標公式}
          FILLRGN(壓力,HHVALL(HIGH),X>K,RGB(0,0,255)),PRECIS2,LAYER7;{該行設置背景色A}
          FILLRGN(平衡,壓力,X>K,RGB(90,0,60)),PRECIS2,LAYER7;{該行設置背景色B} 通過以上才知道老錢莊股票大智慧黃金四區主圖指標公式的內容,多的知識歡迎關注本站

          發表評論
          網名:
          評論:
          驗證:
          共有0人對本文發表評論查看所有評論(網友評論僅供表達個人看法,并不表明本站同意其觀點或證實其描述)
          關于我們 - 聯系我們 - RSS訂閱
          亚洲一日韩欧美中文字幕在线,大色堂撸撸看,欧美在线超清中文乱码一区,欧美肥老太交性视频,2020国产在视频线自在拍,日本牲交大片免费观看,日日摸夜夜添夜夜 成年美女xx网站高清,久热这里在线精品,三级特黄60分钟在线播放,在线观看免费视频日本高清,92福利视频午夜1000合集,亚洲Av日韩Aⅴ欧美Av 国内 青青草伊人 女人与公拘交的A片视频网站,在线看A片,高潮搐痉挛潮喷av,{精品国产品国语在线不卡,中文字幕av一区二区三区,免费国产凹凸在线视频,汇聚各种国内外精品资源 日本无码不卡高清免费 激情图区,最新777第四色米奇影视,性抽插gif动态图,俺去啦_俺来也女人张开腿让男人桶肌肌,床震未满十八禁止观看男女男欧美Z0ZO人禽交免费观看 日本不卡免费一区二区,国产精品色吧国产精品,国产色青青视频在线观看,影视大全在线观看免费观看,波多野结高清无码中文DVD,亚洲日韩色欲色欲com,国产在线精品av观看 在线a亚洲视频播放在线观看,美女免费高清视频黄是免费,免费观看性欧美大片毛片,高清无码中文字幕,日韩欧美亚洲每日更新在线,老熟妇乱子伦牲交视频 ADULT VIDEO各种潮喷,最大胆裸体人体牲交,无码AV岛国片在线观看.国产学生情侣久久AV,免费AV手机在线观看片,免费大片AV手机看片不卡,全部AV免费手机在线观看
          中文字幕熟女人妻一区二区,亚洲中文无码AV永久,久久综合网丁香五月,国产在线精品亚洲第一区香蕉,欧美精品VIDEOSSEX,美女高潮喷水30分钟全程露脸在线视频免费观看 青青草做爱在线观看,久久丁香五月综合色啪,欧美成人免费全部观看,强奷漂亮的女邻居中文字幕,国产高清亚洲日韩字幕一区,2020精品国产自在现线看,色老头在线播放在线观看 男人插女人骚视频,老男人久久青草av高清,老司机午夜精品视频在线观看,亚洲精品国产品国语在线试看,无毒久久天天躁狠狠躁夜夜2020资源流畅,久久精品国产99久久6 男人插女人骚视频,老男人久久青草av高清,老司机午夜精品视频在线观看,亚洲精品国产品国语在线试看,无毒久久天天躁狠狠躁夜夜2020资源流畅,久久精品国产99久久6 国产成人午夜精品影院,狼友AV在线观看免费,男女真人牲交A伋片,男女性高爱潮免费观看,中国特级牲交片高潮,中国美女牲交视频,成年肉动漫在线观看无码 免费网站看v片在线无遮挡,男女啪啪免费观看网站,大香大香伊人在钱线久久,日韩精品中文字幕高清在线,亚洲 国产 日韩 在线 一区,性欧美BBW性A片,黑粗硬大欧美在线视频 亚洲毛片不卡AV在线播放,国产区精品系列在线观看,国产亚洲欧美日韩一区.色五月婷婷,高潮激情肉欲视频,日本三级在线播放线观看.国产AV国片精品青草社区 成年av动漫网站18禁无码,亚洲AⅤ视频动漫在线,亚洲成年AV天堂动漫网站最新电影,在线视频免费播放动漫H片在线播放免费,国产 欧美 日产_国产欧美国日产_日产a在线播放 色综合欧美在线视频区,国产欧美亚洲综合第,欧美禁忌乱偷在线观看,国产无套视频在线观看,欧美va天堂在线电影 美国一级,午夜神器看大片爽免费,做爰全过程免费的叫床看视频 大人片视频免费,国产综合有码无码中文字幕,成年美女xx网站高清久热这里在线精品,三级特黄60分钟在线播放,在线观看免费视频日本高清,92福利视频午夜1000合集